Select Page

vmware vulnerability


How to mitigate VMware vIDM local privilege escalation vulnerability

How to mitigate VMware vIDM local privilege escalation vulnerability

VMWare has issued a latest security advisory VMSA-2016-0013, which addresses two critical vulnerabilities of VMWare products – CVE-2016-5335 and CVE-2016-5336.

These are severe vulnerabilities that affect VMware Identity Manager and vRealize Automation software. (more…)